<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://www.bobhax.it/xmlrpc.php"><title>L&#039;iPhone 8 è entrato in fase di produzione: 200 unità al giorno</title><meta name="description" content="La Foxconn avrebbe avviato la produzione dei nuovi modelli di iPhone 2018. Per adesso le produzione è di 200 unità al giorno"/><link rel="canonical" href="http://www.bobhax.it/2017/07/25/liphone-8-entrato-fase-produzione-200-unita-al-giorno/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="L&#039;iPhone 8 è entrato in fase di produzione: 200 unità al giorno" /><meta property="og:description" content="La Foxconn avrebbe avviato la produzione dei nuovi modelli di iPhone 2018. Per adesso le produzione è di 200 unità al giorno" /><meta property="og:url" content="http://www.bobhax.it/2017/07/25/liphone-8-entrato-fase-produzione-200-unita-al-giorno/" /><meta property="og:site_name" content="Bob Hax" /><meta property="article:publisher" content="https://www.facebook.com/bobdjhax" /><meta property="article:tag" content="Apple" /><meta property="article:tag" content="Foxconn" /><meta property="article:tag" content="iPhone 8" /><meta property="article:section" content="iOS" /><meta property="article:published_time" content="2017-07-25T10:44:48+00:00" /><meta property="og:image" content="http://www.bobhax.it/wp-content/uploads/2017/01/iphone-8-concept-x.jpg" /><meta property="og:image:width" content="660" /><meta property="og:image:height" content="495" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="La Foxconn avrebbe avviato la produzione dei nuovi modelli di iPhone 2018. Per adesso le produzione è di 200 unità al giorno" /><meta name="twitter:title" content="L&#039;iPhone 8 è entrato in fase di produzione: 200 unità al giorno" /><meta name="twitter:image" content="http://www.bobhax.it/wp-content/uploads/2017/01/iphone-8-concept-x.jpg" /><link rel='dns-prefetch' href='//www.youtube.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Bob Hax &raquo; Feed" href="http://www.bobhax.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Bob Hax &raquo; Feed dei commenti" href="http://www.bobhax.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Bob Hax &raquo; L&#8217;iPhone 8 è entrato in fase di produzione: 200 unità al giorno Feed dei commenti" href="http://www.bobhax.it/2017/07/25/liphone-8-entrato-fase-produzione-200-unita-al-giorno/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bobhax.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.bobhax.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.8' type='text/css' media='all' /><link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://www.bobhax.it/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.70' type='text/css' media='all' /><link rel='stylesheet' id='wp_review-style-css'  href='http://www.bobhax.it/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' /><link rel='stylesheet' id='xmag-icons-css'  href='http://www.bobhax.it/wp-content/themes/xmag-plus/fonts/simple-line-icons.css?ver=2.2.2' type='text/css' media='all' /><link rel='stylesheet' id='xmag-style-css'  href='http://www.bobhax.it/wp-content/themes/xmag-plus/style.min.css?ver=1.1.1' type='text/css' media='all' /><style id='xmag-style-inline-css' type='text/css'>body,button,input,select,textarea{font-family:Open Sans,sans-serif}h1,h2,h3,h4,.site-title,.entry-title{font-family:Roboto,sans-serif}a, .site-title a:hover, .entry-title a:hover, .post-navigation .nav-previous a:hover, .post-navigation .nav-previous a:hover span, .post-navigation .nav-next a:hover, .post-navigation .nav-next a:hover span, .widget a:hover, .block-heading a:hover, .widget_calendar a, .author-social a:hover, .top-menu a:hover, .top-menu .current_page_item a, .top-menu .current-menu-item a, .nav-previous a:hover span, .nav-next a:hover span,.more-link{color:#000}button, input[type='button'], input[type='reset'], input[type='submit'], .pagination .nav-links .current, .pagination .nav-links .current:hover, .pagination .nav-links a:hover, .entry-meta .category a, .layout4 .entry-category, .layout5 .entry-category, .featured-image .category a, #scroll-up, .large-post .more-link{background-color:#000}blockquote{border-left-color:#000}.sidebar .widget-title span:before, .magazine .magazine-posts .category-title span:before{border-bottom-color:#000}.entry-meta .category a, .layout4 .entry-category, .layout5 .entry-category, .featured-image .category a, #scroll-up, .search-submit, .large-post .more-link{color:#fff}.entry-meta .category a:before{background-color:#fff}.site-footer, .site-boxed .site-footer{background-color:#0c0c0c}.site-footer .footer-copy, .site-footer .widget, .site-footer .comment-author-link{color:rgba(255,255,255,0.5)}.site-footer .footer-copy a, .site-footer .footer-copy a:hover, .site-footer .widget a, .site-footer .widget a:hover, .site-footer .comment-author-link a, .site-footer .comment-author-link a:hover{color:rgba(255,255,255,0.7)}.site-footer .widget-title, .site-footer .widget caption{color:#fff}.site-footer .widget .tagcloud a{background-color:transparent;border-color:rgba(255,255,255,.1)}.footer-copy{border-top-color:rgba(255,255,255,.1)}</style><link rel='stylesheet' id='dashicons-css'  href='http://www.bobhax.it/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' /><link rel='stylesheet' id='thickbox-css'  href='http://www.bobhax.it/wp-includes/js/thickbox/thickbox.css?ver=4.8' type='text/css' media='all' /><link rel='stylesheet' id='front_end_youtube_style-css'  href='http://www.bobhax.it/wp-content/plugins/youtube-video-player/fornt_end/styles/baze_styles_youtube.css?ver=4.8' type='text/css' media='all' /><link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.bobhax.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' /><link rel='stylesheet' id='xmag-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C300%2C400italic%2C700italic%7CRoboto%3A400%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /> <script type="text/javascript" src="http://www.bobhax.it/wp-content/cache/minify/78a52.js"></script> <script type='text/javascript'>var cnArgs={"ajaxurl":"http:\/\/www.bobhax.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"7862400","cookiePath":"\/","cookieDomain":""};</script> <script type="text/javascript" src="http://www.bobhax.it/wp-content/cache/minify/9fc63.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=4.8'></script> <link rel='https://api.w.org/' href='http://www.bobhax.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bobhax.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bobhax.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8" /><link rel='shortlink' href='http://www.bobhax.it/?p=10860' /><link rel="alternate" type="application/json+oembed" href="http://www.bobhax.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bobhax.it%2F2017%2F07%2F25%2Fliphone-8-entrato-fase-produzione-200-unita-al-giorno%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.bobhax.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bobhax.it%2F2017%2F07%2F25%2Fliphone-8-entrato-fase-produzione-200-unita-al-giorno%2F&#038;format=xml" /> <script type="text/javascript">/*<![CDATA[*/var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize={Share:"Condividi",Save:"Salva",Subscribe:"Abbonati",Email:"Email",Bookmark:"Segnalibro",ShowAll:"espandi",ShowLess:"comprimi",FindServices:"Trova servizi",FindAnyServiceToAddTo:"Trova subito un servizio da aggiungere",PoweredBy:"Fornito da",ShareViaEmail:"Share via email",SubscribeViaEmail:"Subscribe via email",BookmarkInYourBrowser:"Aggiungi ai segnalibri",BookmarkInstructions:"Press Ctrl+D or \u2318+D to bookmark this page",AddToYourFavorites:"Aggiungi ai favoriti",SendFromWebOrProgram:"Send from any email address or email program",EmailProgram:"Email program",More:"More&#8230;"};/*]]>*/</script> <script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script> <meta name="generator" content="Youtube Showcase v2.6.0 - https://emdplugins.com" /> <!--[if IE 7]><link rel="stylesheet" href="http://www.bobhax.it/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css"> <![endif]--><style type="text/css" id="custom-background-css">body.custom-background{background-image:url("http://www.bobhax.it/wp-content/uploads/2016/12/hi_tech_texture-wallpaper-3200x2400.jpg");background-position:center center;background-size:cover;background-repeat:no-repeat;background-attachment:fixed}</style><link rel="icon" href="http://www.bobhax.it/wp-content/uploads/2016/10/cropped-13133127_1769880253242222_9036661844916226095_n-32x32.jpg" sizes="32x32" /><link rel="icon" href="http://www.bobhax.it/wp-content/uploads/2016/10/cropped-13133127_1769880253242222_9036661844916226095_n-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://www.bobhax.it/wp-content/uploads/2016/10/cropped-13133127_1769880253242222_9036661844916226095_n-180x180.jpg" /><meta name="msapplication-TileImage" content="http://www.bobhax.it/wp-content/uploads/2016/10/cropped-13133127_1769880253242222_9036661844916226095_n-270x270.jpg" /></head><body class="post-template-default single single-post postid-10860 single-format-standard custom-background site-boxed"><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a> <aside id="mobile-header" class="mobile-header"> <a class="mobile-menu-toggle" id="mobile-menu-toggle" href="#mobile-nav" title="Menu"><span class="button-toggle"></span></a> <a class="mobile-title" href="http://www.bobhax.it/" rel="home">Bob Hax</a> </aside> <nav id="mobile-navigation" class="mobile-navigation" role="navigation"></nav> <header id="masthead" class="site-header" role="banner"><div class="header-top"><div class="container"><div class="row logo-center"><div class="col-4 collapse"> <nav id="top-navigation" class="top-navigation" role="navigation"> </nav></div><div class="col-4 col-sm-12"><div class="site-logo"><p id="logo"><a href="http://www.bobhax.it/" rel="home"><img src="http://www.bobhax.it/wp-content/uploads/2016/12/logo-bob-youtube.jpg" style="max-height:120px" alt="Bob Hax"></a></p></div></div><div class="col-4 collapse"></div></div></div></div> <nav id="main-navbar" class="main-navbar"><div class="container"><div id="main-navigation" class="main-navigation"><div class="home-link"> <a href="http://www.bobhax.it/" title="Bob Hax" rel="home"><span class="icon-home"></span></a></div><ul id="menu-menu-1" class="main-menu"><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="http://www.bobhax.it/category/android/">Android</a><ul class="sub-menu"><li id="menu-item-797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797"><a href="http://www.bobhax.it/category/android/recensioni-android/">Recensioni Android</a></li></ul></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-16"><a href="http://www.bobhax.it/category/ios/">iOS</a><ul class="sub-menu"><li id="menu-item-798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-798"><a href="http://www.bobhax.it/category/ios/recensioni-ios/">Recensioni iOS</a></li></ul></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="http://www.bobhax.it/category/videogame/">Videogame</a><ul class="sub-menu"><li id="menu-item-799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-799"><a href="http://www.bobhax.it/category/videogame/recensioni-videogame/">Recensioni Videogame</a></li></ul></li><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17"><a href="http://www.bobhax.it/category/tecnologia/">Tecnologia</a><ul class="sub-menu"><li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://www.bobhax.it/category/modding/">Modding</a></li><li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733"><a href="http://www.bobhax.it/category/tecnologia/recensioni/">Recensioni App</a></li></ul></li><li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.bobhax.it/category/cazchetamaz/">Cazchetamaz</a></li><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="http://www.bobhax.it/video-grid-gallery/">Video</a></li><li id="menu-item-345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-345"><a href="http://www.bobhax.it/i-bobbers/">Bobbers!</a></li><li id="menu-item-9556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9556"><a href="https://shop.spreadshirt.it/bobhax/">Shop</a></li></ul></div></div> </nav> </header><div id="content" class="site-content"><div class="container"><div id="primary" class="content-area"> <main id="main" class="site-main" role="main"> <article id="post-10860" class="post-10860 post type-post status-publish format-standard has-post-thumbnail hentry category-ios tag-apple tag-foxconn tag-iphone-8"> <header class="entry-header"><h1 class="entry-title">L&#8217;iPhone 8 è entrato in fase di produzione: 200 unità al giorno</h1><div class="entry-meta"> <span class="posted-on"><span class="icon-clock"></span> <a href="http://www.bobhax.it/2017/07/25/liphone-8-entrato-fase-produzione-200-unita-al-giorno/" rel="bookmark"><time class="entry-date published updated" datetime="2017-07-25T10:44:48+00:00">25 luglio 2017</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://www.bobhax.it/author/nazzkidd/">Nazzkidd</a></span></span>				<span class="sep">/</span> <span class="comments-link"><a href="http://www.bobhax.it/2017/07/25/liphone-8-entrato-fase-produzione-200-unita-al-giorno/#respond"><span class="dsq-postid" data-dsqidentifier="10860 http://www.bobhax.it/?p=10860"><span class="icon-bubbles"></span> 0</span></a></span></div> </header><div class="entry-content"><h3>Ciao amici e ben trovati!</h3><p>Sono tante le voci che si rincorrono circa l&#8217;<strong>iPhone 8</strong>. Il modello del decennale infatti dovrebbe segnare una svolta epocale soprattutto per quanto riguarda il design.</p><p><strong>Benjamin Geskin</strong> è un leaker molto vicino alle vicende di Cupertino e, citando una sua fonte cinese, ha detto chiaro e tondo che la <strong>Foxconn</strong> ha avviato la produzione dei tre terminali Apple. Ricordiamo che, oltre ad iPhone 8, ci saranno anche il 7s e il 7s Plus (nomi ancora da confermare).</p><blockquote class="twitter-tweet" data-width="550"><p lang="en" dir="ltr">Source: “Zhengzhou Foxconn has started trial production of 3 new iPhones (7s,7s Plus, “8”) About 200 units per day. iPhone 8 is not delayed”</p><p>&mdash; Benjamin Geskin (@VenyaGeskin1) <a href="https://twitter.com/VenyaGeskin1/status/889393667747741696">July 24, 2017</a></p></blockquote><p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>La produzione per adesso si attesta alle <strong>200 unità al giorno</strong>, quindi gli iPhone non subiranno nessun ritardo di produzione così come si pensava. </p><p>Sempre a proposito di iPhone, un altro tweet parla anche del <strong>sensore biometrico</strong> e ci dice che potrebbe essere incluso sotto il display. In questo modo Apple batterebbe tutti sul tempo anche se, ve lo diciamo francamente, è molto improbabile vedere questa tecnologia nel 2017.</p><blockquote class="twitter-tweet" data-width="550"><p lang="en" dir="ltr">Fingerprint identification was under-screen in testing machine. Maybe they done it successfully.</p><p>&mdash; Benjamin Geskin (@VenyaGeskin1) <a href="https://twitter.com/VenyaGeskin1/status/889394985635905536">July 24, 2017</a></p></blockquote><p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p><div class='yuzo_related_post style-1'  data-version='5.12.70'><div class='yuzo_clearfixed yuzo__title'><h3>Potrebbero interessarti:</h3></div><div class='yuzo_wraps'><div class="relatedthumb relatedpost-4668 " style="width:126.5px;float:left;overflow:hidden;"> <a href="http://www.bobhax.it/2017/01/28/ninja-spinki-challenges-trailer-ios/"  ><div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/"><div class="yuzo-img" style="background:url('http://www.bobhax.it/wp-content/uploads/2017/01/Ninja-Spinki-Challenges-Copertina-150x150.png') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div></div> <span class="yuzo__text--title" style="font-size:13px;">Ninja Spinki Challenges trailer per IOS</span> </a></div><div class="relatedthumb relatedpost-1055 " style="width:126.5px;float:left;overflow:hidden;"> <a href="http://www.bobhax.it/2016/10/28/nuovi-macbook-ancora-adattatori/"  ><div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/"><div class="yuzo-img" style="background:url('http://www.bobhax.it/wp-content/uploads/2016/10/apple1-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div></div> <span class="yuzo__text--title" style="font-size:13px;">Nuovi Macbook, ancora adattatori??</span> </a></div><div class="relatedthumb relatedpost-596 " style="width:126.5px;float:left;overflow:hidden;"> <a href="http://www.bobhax.it/2016/10/22/iphone-7-versione-qualcomm-migliore-quella-intel/"  ><div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/"><div class="yuzo-img" style="background:url('http://www.bobhax.it/wp-content/uploads/2016/10/band12-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div></div> <span class="yuzo__text--title" style="font-size:13px;">iPhone 7 versione Qualcomm migliore di quella Inte...</span> </a></div><div class="relatedthumb relatedpost-9254 " style="width:126.5px;float:left;overflow:hidden;"> <a href="http://www.bobhax.it/2017/05/30/apple-aggiornata-la-lista-dei-device-obsoleti/"  ><div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/"><div class="yuzo-img" style="background:url('http://www.bobhax.it/wp-content/uploads/2016/10/apple1-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div></div> <span class="yuzo__text--title" style="font-size:13px;">Apple: aggiornata la lista degli iPhone obsoleti</span> </a></div></div></div><style>/*<![CDATA[*/.yuzo_related_post img{width:126.5px !important;height:88px !important}.yuzo_related_post .relatedthumb{line-height:15px;background: !important;color:!important}.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important;-webkit-transition:background 0.2s linear;-moz-transition:background 0.2s linear;-o-transition:background 0.2s linear;transition:background 0.2s linear;;color:!important}.yuzo_related_post .relatedthumb a{color:!important}.yuzo_related_post .relatedthumb a:hover{color:}!important}.yuzo_related_post .relatedthumb:hover a{color:!important}.yuzo_related_post .relatedthumb:hover .yuzo__text--title{color:!important}.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post{color:!important}.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post{color:!important}.yuzo_related_post .relatedthumb{margin:0px 0px  0px  0px;padding:6px 6px  6px  6px}.yuzo_related_post .relatedthumb{display:block!important;-webkit-transition:-webkit-transform 0.3s ease-out!important;-moz-transition:-moz-transform 0.3s ease-out!important;-o-transition:-o-transform 0.3s ease-out!important;-ms-transition:-ms-transform 0.3s ease-out!important;transition:transform 0.3s ease-out!important}.yuzo_related_post .relatedthumb:hover{-moz-transform:scale(1.1);-webkit-transform:scale(1.1);-o-transform:scale(1.1);-ms-transform:scale(1.1);transform:scale(1.1)}.yuzo_related_post{overflow:inherit!important}/*]]>*/</style> <script>jQuery(document).ready(function($){jQuery('.yuzo_related_post .yuzo_wraps').equalizer({columns:'> div'});});</script> <div class="addtoany_share_save_container addtoany_content_bottom"><div class="addtoany_header">Condividi con:</div><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="http://www.bobhax.it/2017/07/25/liphone-8-entrato-fase-produzione-200-unita-al-giorno/" data-a2a-title="L’iPhone 8 è entrato in fase di produzione: 200 unità al giorno"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.bobhax.it%2F2017%2F07%2F25%2Fliphone-8-entrato-fase-produzione-200-unita-al-giorno%2F&amp;linkname=L%E2%80%99iPhone%208%20%C3%A8%20entrato%20in%20fase%20di%20produzione%3A%20200%20unit%C3%A0%20al%20giorno" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.bobhax.it%2F2017%2F07%2F25%2Fliphone-8-entrato-fase-produzione-200-unita-al-giorno%2F&amp;linkname=L%E2%80%99iPhone%208%20%C3%A8%20entrato%20in%20fase%20di%20produzione%3A%20200%20unit%C3%A0%20al%20giorno" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.bobhax.it%2F2017%2F07%2F25%2Fliphone-8-entrato-fase-produzione-200-unita-al-giorno%2F&amp;linkname=L%E2%80%99iPhone%208%20%C3%A8%20entrato%20in%20fase%20di%20produzione%3A%20200%20unit%C3%A0%20al%20giorno" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.bobhax.it%2F2017%2F07%2F25%2Fliphone-8-entrato-fase-produzione-200-unita-al-giorno%2F&amp;linkname=L%E2%80%99iPhone%208%20%C3%A8%20entrato%20in%20fase%20di%20produzione%3A%20200%20unit%C3%A0%20al%20giorno" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.bobhax.it%2F2017%2F07%2F25%2Fliphone-8-entrato-fase-produzione-200-unita-al-giorno%2F&amp;linkname=L%E2%80%99iPhone%208%20%C3%A8%20entrato%20in%20fase%20di%20produzione%3A%20200%20unit%C3%A0%20al%20giorno" title="Email" rel="nofollow noopener" target="_blank"></a></div></div></div> <footer class="entry-footer"> <span class="cat-links"><span class="icon-folder"></span> Category: <a href="http://www.bobhax.it/category/ios/" rel="category tag">iOS</a></span><span class="tags-links"><span class="icon-tag"></span> Tag: <a href="http://www.bobhax.it/tag/apple/" rel="tag">Apple</a>, <a href="http://www.bobhax.it/tag/foxconn/" rel="tag">Foxconn</a>, <a href="http://www.bobhax.it/tag/iphone-8/" rel="tag">iPhone 8</a></span><span class="comments-link"><a href="http://www.bobhax.it/2017/07/25/liphone-8-entrato-fase-produzione-200-unita-al-giorno/#respond"><span class="dsq-postid" data-dsqidentifier="10860 http://www.bobhax.it/?p=10860">Leave a comment</span></a></span>	</footer> </article><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Navigazione articoli</h2><div class="nav-links"><div class="nav-previous"><a href="http://www.bobhax.it/2017/07/25/samsung-top-gamma-2018-avranno-tutti-la-dual-camera/" rel="prev">Previous Post<span>Samsung: i top di gamma 2018 avranno tutti la dual camera</span></a></div></div> </nav><div id="disqus_thread"></div> </main></div><div id="secondary" class="sidebar widget-area widget-grey" role="complementary"> <aside id="search-3" class="widget widget_search"><h3 class="widget-title"><span>Ricerca articoli</span></h3><form role="search" method="get" class="search-form" action="http://www.bobhax.it/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> </label> <button type="submit" class="search-submit"><span class="sli icon-magnifier"></span> <span class="screen-reader-text">Search</span></button></form></aside><aside id="black-studio-tinymce-5" class="widget widget_black_studio_tinymce"><h3 class="widget-title"><span>Lo Zio consiglia:</span></h3><div class="textwidget"><p style="text-align: center;"><iframe style="border: none; max-width: 800px; max-height: 600px;" src="//rcm-eu.amazon-adsystem.com/e/cm?t=boha-21&amp;o=29&amp;p=42&amp;l=ur1&amp;category=amazon_it&amp;banner=16PW14GRY92V95XKTH02&amp;f=ifr" width="234" height="60" frameborder="0" marginwidth="0" scrolling="no"></iframe><br />Acquista su Amazon con il seguente link per aiutarci a crescere!</p></div></aside><aside id="black-studio-tinymce-4" class="widget widget_black_studio_tinymce"><h3 class="widget-title"><span>Contatti:</span></h3><div class="textwidget"><p><img class="alignnone size-full wp-image-4270" src="http://www.bobhax.it/wp-content/uploads/2017/01/settings-gears.png" alt="" width="32" height="32" />   <a href="https://www.patreon.com/bobhax"><strong>Patreon</strong></a></p><p><img class="alignnone size-full wp-image-3863" src="http://www.bobhax.it/wp-content/uploads/2017/01/youtube.png" alt="" width="32" height="32" />   <a href="https://www.youtube.com/channel/UCiaEiUc1x1n8DxeKK-_ltXw"><strong>Youtube</strong></a></p><p><img class="alignnone size-full wp-image-2366" src="http://www.bobhax.it/wp-content/uploads/2016/12/facebook-logo.png" alt="facebook-logo" width="32" height="32" />   <a href="https://www.facebook.com/bobdjhax"><strong>Facebook<br /></strong></a></p><p><img class="alignnone size-full wp-image-3862" src="http://www.bobhax.it/wp-content/uploads/2017/01/telegram.png" alt="" width="32" height="32" />   <a href="https://telegram.me/NonentityTv"><strong>Telegram</strong></a></p><p><img class="alignnone size-full wp-image-2367" src="http://www.bobhax.it/wp-content/uploads/2016/12/close-envelope.png" alt="close-envelope" width="32" height="32" />   <strong><em>bobhaxdj@gmail.com</em></strong></p></div></aside><aside id="black-studio-tinymce-6" class="widget widget_black_studio_tinymce"><h3 class="widget-title"><span>La TOP 7 dello Zio!</span></h3><div class="textwidget"><p>1- <a href="https://www.youtube.com/watch?v=z03Ep1qqVrI">HTC U11<br /></a>2- <a href="https://www.youtube.com/watch?v=9w_W6iX9V1k&amp;t=169s">LG G6<br /></a>3- <a href="https://www.youtube.com/watch?v=RnpX48IjjCw">Xiaomi Mi6<br /></a>4- <a href="https://www.youtube.com/watch?v=yFpz0PmpF6E">Samsung Galaxy S8+<br /></a>5- <a href="https://www.youtube.com/watch?v=rGKMM904QI4&amp;t=82s">Honor 8 Pro<br /></a>6- <a href="https://www.youtube.com/watch?v=b1-VHQH-sQQ">Huawei Mate 9<br /></a>7- <a href="https://www.youtube.com/watch?v=482tvxyNkWU">Huawei Mate 9 Pro</a></p><p><strong>In costante aggiornamento.</strong></p></div></aside><aside id="black-studio-tinymce-3" class="widget widget_black_studio_tinymce"><h3 class="widget-title"><span>Powered by:</span></h3><div class="textwidget"><blockquote><p><strong><a href="http://llandroid.it/">llandroid.it<br /></a></strong><strong><a href="https://www.facebook.com/sconticina/"><br />ScontiCina</a></strong></p><p><a href="http://www.smartylife.net/"><strong>Smartylife.net</strong></a></p><p><a href="https://www.spemall.com/"><strong>Spemall.com</strong></a></p><p><a href="http://www.myefox.it/"><strong>Myefox.it</strong></a></p><p><strong><a href="http://Leomania.it">Leomania.it</a></strong></p></blockquote></div></aside></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="footer widget-area" role="complementary"><div class="container"><div class="row"><div class="col-4" id="footer-area-left"></div><div class="col-4" id="footer-area-center"></div><div class="col-4" id="footer-area-right"></div></div></div></div><div class="footer-copy"><div class="container"><div class="row"><div class="col-6"><div class="site-info"> © Bob Hax 2016-2017 Tutti i diritti appartengono ai loro legittimi proprietari.</div></div><div class="col-6"></div></div></div></div> </footer> <a href="#masthead" id="scroll-up"><span class="icon-arrow-up"></span></a></div><style scoped>.yuzo_related_post{}.yuzo_related_post .relatedthumb{}</style><script type="text/javascript" src="http://www.bobhax.it/wp-content/cache/minify/06472.js"></script> <script type='text/javascript'>var viewsCacheL10n={"admin_ajax_url":"http:\/\/www.bobhax.it\/wp-admin\/admin-ajax.php","post_id":"10860","is_singular":"1"};</script> <script type="text/javascript" src="http://www.bobhax.it/wp-content/cache/minify/e8be9.js"></script> <script type='text/javascript'>var wpreview={"ajaxurl":"http:\/\/www.bobhax.it\/wp-admin\/admin-ajax.php"};</script> <script type="text/javascript" src="http://www.bobhax.it/wp-content/cache/minify/60224.js"></script> <script type='text/javascript'>var thickboxL10n={"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.bobhax.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script type="text/javascript" src="http://www.bobhax.it/wp-content/cache/minify/6ed47.js"></script> <script type='text/javascript'>var embedVars={"disqusConfig":{"platform":"wordpress@4.8","language":""},"disqusIdentifier":"10860 http:\/\/www.bobhax.it\/?p=10860","disqusShortname":"bobhax","disqusTitle":"L\u2019iPhone 8 \u00e8 entrato in fase di produzione: 200 unit\u00e0 al giorno","disqusUrl":"http:\/\/www.bobhax.it\/2017\/07\/25\/liphone-8-entrato-fase-produzione-200-unita-al-giorno\/","options":{"manualSync":false},"postId":"10860"};</script> <script type="text/javascript" src="http://www.bobhax.it/wp-content/cache/minify/f089b.js"></script> <script type='text/javascript'>var countVars={"disqusShortname":"bobhax"};</script> <script type="text/javascript" src="http://www.bobhax.it/wp-content/cache/minify/6ce07.js"></script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">OK</a><a href="http://www.garanteprivacy.it/web/guest/home/docweb/-/docweb-display/docweb/3585077" target="_blank" id="cn-more-info" class="button wp-default">Leggi di più</a></div></div>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-85991910-1','auto');ga('send','pageview');</script> </body></html>